Aprilia RS 125
® Bienvenue sur APRILIARSBIKERS.COM

Nous sommes le Mer 17 Sep , 2014 11:32
Invité
Connectez-vous.

Les soucis, les astuces
      Messagepar Genux888 » Sam 06 Oct , 2007 22:38
Genux888
Intégré

Messages: 56
Inscription: Mer 25 Juil , 2007 20:12
Localisation: Grande-Synthe
salut :D ,

j'ai enfin recu mon kit de debridage de grece
et j'ai commencé par le cdi comme indique sur ce site http://www.rsbikers.com/article-cdi_nytro.htm

mais j'ai pas trouvé la barre blanche dans le mien :? , j'ai plutot l'impression de bourriner dans le plastique et de pas en voir la fin

Image

Image

est ce normal ?

merci d'avance


Aprilia RS 03 vert kawa
aprilia
     
      Messagepar Kevingouve » Sam 06 Oct , 2007 22:40
Kevingouve
Incorruptible

Messages: 3924
Inscription: Lun 28 Mai , 2007 21:47
Localisation: Bonneville, Haute-Savoie, 74
Arrete tout de suite, tu fais une grosse connerie, ce que tu essayes de débrider, c'est le boitier ducati 7800, ce qui n'est d'autre que le boitier qui gere la valve rave 1.

Le CDI est sous la selle, c'est pas compliqué, c'est pour ca que tu ne trouves pas la barre, c'est pas le bon boitier :lol:


Kevingouve
aprilia
     
      Messagepar greg » Sam 06 Oct , 2007 22:48
Avatar de l’utilisateur

greg
Equipe Technique

Messages: 9907
Inscription: Mar 02 Jan , 2007 23:54
Localisation: DTC/ rennes
Moto: rsv 1000 r 2001
le boitier ducati aussi est sous la celle ( en tout cas sur la mienne) donc effectivement, c'est pas le bon boitié! regarde bien dans le tuto a quoi il ressemble, ca serais dommage de flingué des boitier au hazard


fun is not in a straight line

god save the twin

les motards ne meurrent pas, on les tue .......
aprilia
     
      Messagepar Redsilver » Sam 06 Oct , 2007 23:32
Redsilver
Intéressé

Messages: 461
Inscription: Sam 17 Mar , 2007 18:07
ou la je suis un peu perdu la ?

il existe je crois le cdi d'origine que l'on peut débrider puis le boitier 7800 qui gére l'ouverture de valve seule mais n'est pas un cdi ? c'est bien ca?
aprilia
     
      Messagepar RedTEd » Sam 06 Oct , 2007 23:43
Avatar de l’utilisateur

RedTEd
Incontournable

Messages: 792
Inscription: Jeu 27 Sep , 2007 21:58
Localisation: 89 (Yonne)
Guillaume Silvernight a écrit:ou la je suis un peu perdu la ?

il existe je crois le cdi d'origine que l'on peut débrider puis le boitier 7800 qui gére l'ouverture de valve seule mais n'est pas un cdi ? c'est bien ca?


Alors oui c'est bien l'autre CDi qu'il faut debrider. Le 7800 n'est pas present sur les motos bridé. Il se rajoute en même temps que la valve et le solenoide afin de declencher l'ouverture et la fermeture de la valve. Cella dit il se modifie aussi mais simplement pour retarder l'ouverture de la valve a 8100 tours au lieu de 7800 tours.

Lien pour le debridage CDI :

http://www.apriliarsbikers.com/topic875.html

modif 7800 : shinter le fil gris sur la prise .
aprilia
     
      Messagepar Genux888 » Sam 06 Oct , 2007 23:50
Genux888
Intégré

Messages: 56
Inscription: Mer 25 Juil , 2007 20:12
Localisation: Grande-Synthe
OK merci je resilicone le tout et n'y touche plus :beurk:


Aprilia RS 03 vert kawa
aprilia
     
      Messagepar Kevingouve » Dim 07 Oct , 2007 7:41
Kevingouve
Incorruptible

Messages: 3924
Inscription: Lun 28 Mai , 2007 21:47
Localisation: Bonneville, Haute-Savoie, 74
:lol: pourquoi tu dis l'autre CDI? il n'y en a qu'un :lol:

Et le shunt du fil gris, c'est pour déplacer l'ouverture de la valve a 8400trm au lieu de 7800 :wink:


Kevingouve
aprilia
     
      Messagepar leciaw » Dim 07 Oct , 2007 8:37
Avatar de l’utilisateur

leciaw
Méchant admin

Messages: 4590
Inscription: Ven 01 Déc , 2006 19:26
Localisation: Par là
Moto: KTM 450 EXC
Kevingouve a écrit::lol: pourquoi tu dis l'autre CDI? il n'y en a qu'un :lol:

Et le shunt du fil gris, c'est pour déplacer l'ouverture de la valve a 8400trm au lieu de 7800 :wink:

8100

Pis mince sérieux regardez les photos avant de faire n'importe quoi ... !


Image
Je réponds aux demandes de support par MP moyennant conséquente rémunération.
aprilia
     
      Messagepar dadooE3091 » Lun 08 Oct , 2007 10:57
dadooE3091
Intégré

Messages: 72
Inscription: Ven 27 Juil , 2007 7:42
leciaw a écrit:
Kevingouve a écrit::lol: pourquoi tu dis l'autre CDI? il n'y en a qu'un :lol:

Et le shunt du fil gris, c'est pour déplacer l'ouverture de la valve a 8400trm au lieu de 7800 :wink:

8100

Pis mince sérieux regardez les photos avant de faire n'importe quoi ... !


+1 avec leciaw
aprilia
     
      Messagepar juju-47 » Lun 08 Oct , 2007 18:25
Avatar de l’utilisateur

juju-47
Fou de tuto

Messages: 1694
Inscription: Sam 02 Déc , 2006 14:23
Localisation: Salon de provence
ya toujours un gros bourrin pour essayer de faire les choses sans reflechir :D


c'est pas contre toi, mais c'est marrant quand meme (je dis ça parce qu'il y a pas eu de mal)

:D


Il vaut mieux se taire et passer pour un c.o.n que de l'ouvrir et ne laisser aucun doute sur le sujet
Image
aprilia
     
      Messagepar Psykomaniaque » Lun 08 Oct , 2007 19:05
Avatar de l’utilisateur

Psykomaniaque
Equipe Technique

Messages: 7180
Inscription: Sam 23 Juin , 2007 0:12
Localisation: Bordeaux
Moto: Daytona SE '10
Moi j'ai déja débridé l' EFI de RS 2007 d'un pote. Mais j'ai pas trouvé de strap mais pleins de fils... Qulqu'un peut m'aider?


















lol


Image
aprilia
     
      Messagepar Kevingouve » Lun 08 Oct , 2007 19:48
Kevingouve
Incorruptible

Messages: 3924
Inscription: Lun 28 Mai , 2007 21:47
Localisation: Bonneville, Haute-Savoie, 74
:lol: psyko ^^ Cherche pas a comprendre, coupe tout :lol: :out:

Enfin au moins ca met de l'ambiance dans le fofo :D (et c'est de ses erreurs que l'on apprend le mieux)


Kevingouve
aprilia




aprilia
Qui est en ligne
Qui est en ligne

Utilisateurs parcourant ce forum: antho13127 et 0 invités
aprilia